News Feed

Security News Feeds
Loading...

Friday, March 3, 2017

WordPress Plugin NextGEN Gallery Vulnerable to SQL Injection Attack

WordPress Plugin NextGEN Gallery Vulnerable to SQL Injection Attack

http://ift.tt/2mz9kib

A web security firm- Sucuri discovered that the NextGen gallery for WordPress (WP) is affected by a severe SQL injection vulnerability and attackers ...



Google Alerts

via Google Alerts - Vulnerability http://ift.tt/2b943qF

March 2, 2017 at 04:06PM

No comments: