News Feed

Security News Feeds
Loading...

Sunday, March 12, 2017

CVE-2017-6820

CVE-2017-6820

http://ift.tt/2meLMut

rcube_utils.php in Roundcube before 1.1.8 and 1.2.x before 1.2.4 is susceptible to a cross-site scripting vulnerability via a crafted Cascading Style ...



Google Alerts

via Google Alerts - Vulnerability http://ift.tt/2b943qF

March 11, 2017 at 08:45PM

No comments: