News Feed

Security News Feeds
Loading...

Monday, February 27, 2017

Critical SQL Injection Vulnerability Found in NextGEN Gallery WordPress Plugin

Critical SQL Injection Vulnerability Found in NextGEN Gallery WordPress Plugin

http://ift.tt/2lsAOlb

A new SQL Injection vulnerability was discovered in the NextGen Gallery plugin for WordPress, allowing users to grab data from the victim's website ...



Google Alerts

via Google Alerts - Vulnerability http://ift.tt/2b943qF

February 27, 2017 at 11:16AM

No comments: